Mercurial > hg
comparison tests/README @ 19500:a96565abbd59 stable
mq: rename next() to nextpatch() to avoid confusing a future check-code patch
next() is a builtin starting in 2.6, so it's also nice to avoid
shadowing the builtin.
author | Augie Fackler <raf@durin42.com> |
---|---|
date | Thu, 25 Jul 2013 10:42:36 -0400 |
parents | 1de6e7e1bb9f |
children | 4b0fc75f9403 |
comparison
equal
deleted
inserted
replaced
19499:81318ca090a2 | 19500:a96565abbd59 |
---|