diff contrib/tcsh_completion @ 45037:0c40d2d151cb

cleanup: use slightly more meaningful name for temporary variable Not that it makes a big difference, but using `p` instead of `x` is clearer to me.
author Manuel Jacob <me@manueljacob.de>
date Thu, 02 Jul 2020 02:51:09 +0200
parents 2616325766e3
children
line wrap: on
line diff